您现在的位置:  深圳风采基本走势图 > 股票公式 > 通达信股票公式 > 正文
南财搜索

买彩票中500万的几率|通信达公式指标大全 通达信主图叠加重要个股信息

2018-05-14 16:45    股票知识   深圳风采基本走势图 www.ldoe.com.cn
    
本文来源:http://www.ldoe.com.cn/a/www.ychb.cn/

深圳风采基本走势图 www.ldoe.com.cn,要坚持读原著、学原文、悟原理,把自己摆进去,把工作摆进去,做到见人见物见事见行。因此选择开出数倍薪水的公司,还是应该多考察。

通信达公式指标大全 通达信主图叠加重要个股信息 南方财富网小编为您提供

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

MA60:MA(CLOSE,60);

NE:=IF(NAMELIKE('S') OR NAMELIKE('*S'),0.05,0.1);{适用ST股}

涨停:=C/REF(C,1)-1>=NE-0.01/REF(C,1) AND C=H AND PERIOD=5;{仅在日线上变色}

STICKLINE(涨停,C,O,-1,0),COLORFF00F5;

跌停:=REF(C,1)/C-1>=NE-0.01/REF(C,1) AND L=C AND PERIOD=5;

STICKLINE(跌停,C,O,-1,0),COLOR00FF00;

曾涨停:=H/REF(C,1)-1>=NE-0.01/REF(C,1) AND C<H AND PERIOD=5;

STICKLINE(曾涨停,H-(H-MAX(O,C)),H,0,0),COLORFF00B5;(股票知识网深圳风采基本走势图 www.ldoe.com.cn)

    股票知识网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
商务进行时
股票知识学习
联盟广告

关于股票知识网 -版权声明 -诚聘英才 -广告服务 -网站地图 -
特此声明:广告商的言论与行为均与股票知识网无关
深圳风采基本走势图
股票知识网 © 版权所有 闽ICP备09035581号